Aller au contenu

Recommended Posts

@josse je vais faire quelques testes, et je reviens vers vous.

Par contre c'est un soucis qui vient forcement de votre coté, les testes que j'ai effectué pour le moment:

  • Connexion à votre compte via Mozilla -- Fonctionnel
  • Connexion à votre compte via Chrome -- Fonctionnel

De quel support accédez vous au forum ( PC, Tablette ... ) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai les bien les smileys. Il faut encore que je me familiarise bien avec le nouveau forum mais bravo pour ce boulot.:91_thumbsup:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bravo Patrick pour ce nouveau forum. Clair, facile à utiliser, un vrai bonheur !

Je reçois, à nouveau, les notifications aux messages.

Par contre, même si cela ne me pose pas de problème car j'utilise Chrome, si je me connecte sur Internet Explorer la page est beaucoup moins belle. Je dois me connecter mais rien ne se passe, en même temps je me vois dans la liste des présents sur le site. Comme je suis présente, en l'être, le site n'apparaît pas dans sa totalité. J'ai vidé mon cache avec ccleaner mais rien de plus.

Il me reste à créer un nouvel avatar et à explorer ce nouveau forum.

Encore un grand merci Patrick ! :91_thumbsup:

Partager ce message


Lien à poster
Partager sur d’autres sites

je me sers d'un pc et j'utilise google chrome.

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'essayer par e internet et cela marche, j'ai les smileys.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, manou 85 a dit :

Il n'y a pas l'option "messages non lus" ?

 

Dans le menu du haut " Activités " -> Contenu Non lu
Si vous voulez par contre mettre tous les messages en " lu ", vous allez tout en bas du Forum à droite, et vous cliquez sur " Marquer le site comme lu "

 

Il y a 2 heures, garouch a dit :

Bravo Patrick pour ce nouveau forum. Clair, facile à utiliser, un vrai bonheur !

Je reçois, à nouveau, les notifications aux messages.

Par contre, même si cela ne me pose pas de problème car j'utilise Chrome, si je me connecte sur Internet Explorer la page est beaucoup moins belle. Je dois me connecter mais rien ne se passe, en même temps je me vois dans la liste des présents sur le site. Comme je suis présente, en l'être, le site n'apparaît pas dans sa totalité. J'ai vidé mon cache avec ccleaner mais rien de plus.

Il me reste à créer un nouvel avatar et à explorer ce nouveau forum.

Encore un grand merci Patrick ! :91_thumbsup:

En " Visiteur " le Forum ne peut pas être consulter dans sa totalités ( problème de droit ), on vera tout ça demain avec Sandrine.

J'ai effectué un teste avec Internet Explorer ( de Windows 7 ) et Edge ( Windows 10 ) et aucune problème détecté de mon coté, j'effectuerais d'autre teste plus approfondi demain.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je vérifierais les configurations, merci de votre signalement.

Bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Super votre album photo Patrick !:top:

Citation

Ils ne sont parfois qu'une partie de notre vie, mais pour eux, nous sommes toute la leur. L'abandon est la pire des trahisons.

 

  • Love 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai voulu mettre mon avatar "c'est raté" on ne voit rien comment faire pour l'adapter et qu'il soit visible. MERCI

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut souvent "retravailler" la photo pour la rendre un peu plus "petite" et ensuite avec le forum il propose une grille permettant d'adapter la photo à la dimension de l'avatar... je ne suis pas sure d'être claire... mais si vous n'y arrivez pas, vous pouvez m'envoyer la photo que vous souhaitez mettre 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Mary Ho a dit :

il faut souvent "retravailler" la photo pour la rendre un peu plus "petite" et ensuite avec le forum il propose une grille permettant d'adapter la photo à la dimension de l'avatar... je ne suis pas sure d'être claire... mais si vous n'y arrivez pas, vous pouvez m'envoyer la photo que vous souhaitez mettre 

 

Voici mon avatar, c'est celui d'avant que je garde. Encore merci Mary Ho

images6.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai essayé de faire au mieux mais suis bloquée par la "petite" zone dans laquelle je peux glisser une image... j'ai eu le même pb avec mon propre avatar... je vais essayer de trouver une autre façon de "rapetisser" l'image en entier sans que ce soit flou ! pour l'instant, je laisse votre avatar 

Partager ce message


Lien à poster
Partager sur d’autres sites

Super c'est bon !!!  Merciiiiiiii:top:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×